[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4284: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3493)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4286: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3493)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4287: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3493)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 4288: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3493)
[phpBB Debug] PHP Notice: in file /usr/share/php/lib/core.php on line 56: Cannot modify header information - headers already sent by (output started at /includes/functions.php:3493)
[phpBB Debug] PHP Notice: in file /usr/share/php/controllers/forum.php on line 13: session_start(): Cannot send session cookie - headers already sent by (output started at /includes/functions.php:3493)
[phpBB Debug] PHP Notice: in file /usr/share/php/controllers/forum.php on line 13: session_start(): Cannot send session cache limiter - headers already sent (output started at /includes/functions.php:3493)
Caves Explorer • Voir le sujet - Android 5.0.2

Android 5.0.2

Application pour mobiles Android

Android 5.0.2

Messagepar lent76 » 09 Mai 2015, 23:14

bonjours
je n'arrive pas a charger caves explorer HD?
avec mon Galaxy S6
:evil:
Lent76
lent76
 
Messages: 0
Inscrit le: 23 Déc 2012, 11:03

Re: Android 5.0.2

Messagepar nbland » 21 Mai 2015, 14:15

Bonjour,

Quand vous dites "charger", vous entendez par là "trouver sur le market Android" ou "démarrer l'application après l'avoir installée" ?

Cordialement
nbland
Administrateur
 
Messages: 223
Inscrit le: 09 Août 2010, 15:05

Re: Android 5.0.2

Messagepar lent76 » 01 Juin 2015, 10:20

Oui je n arrive pas à trouver l applications caves explorer hd
J ai pu installer l applications caves explorer mais avec cette version
je ne peux pas rajouter des bouteilles
lent76
 
Messages: 0
Inscrit le: 23 Déc 2012, 11:03

Re: Android 5.0.2

Messagepar nbland » 08 Juin 2015, 08:26

Bonjour,

Et si vous suivez ce lien ?

https://play.google.com/store/apps/deta ... er.android

Cordialement
nbland
Administrateur
 
Messages: 223
Inscrit le: 09 Août 2010, 15:05

Re: Android 5.0.2

Messagepar lent76 » 06 Sep 2015, 15:44

Bonjour
Toujours impossible de charger l’application hd sur mon Samsung S6
Il me marque « votre appareil n’est pas compatible avec cette version »
Merci
lent76
 
Messages: 0
Inscrit le: 23 Déc 2012, 11:03

Re: Android 5.0.2

Messagepar Isoris » 05 Oct 2015, 12:00

Bonjour,je rencontre le même problème avec le Lg G3.
Il faudrait faire une mise à jour de votre logiciel caves explorer HD sous Android. Passer de celle là payante à la version gratuite donne l'impression de revenir très longtemps en arrière!!!
Cordialement.
Isoris
 
Messages: 0
Inscrit le: 29 Déc 2011, 21:58


Retour vers Android

cron